A and B Buttons Not Appearing

If your game crashes, please copy and paste the full error message below, or post a screenshot of it.
I literally just installed the game, loads up fine, but I don’t have the A and B buttons appearing. The arrow keys however do appear. I’ve tried randomly tapping in the blank space in case they are just invisible, but no luck.

Please describe in as much detail as possible how to reproduce the bug or crash.
As above, just installed it and started for the first time.

What operating system are you playing the game on? Windows, Mac OS, Android, iOS, or Playstation?
If it’s Playstation, please also state your region (NA or EU). If it’s a mobile device, please state the device’s model/brand (such as Nexus 5 or Samsung Galaxy Tab 4).

Sony Xperia Z5 model E6683, Android version 6.0.1

What game version are you playing? You can find the version number on the title screen in the lower left corner.
I can’t get to the title screen, I’m stuck on the initial hint screen explaining the buttons


Thanks! I’ll take a look. Sorry about that.

Same issue here! Running an AT&T Galaxy S6, all stock firmware etc. Have not had this issue on my Nexus 7 2013

Same issue on Galaxy S5. I unfortunately had to get a refund because the game is currently not playable for me…bummer

Same issue on Galaxy Note 5

New patch solved this for me. Thank you so much!